No module named 'st_supabase_connection'

How do I fix this issues

Install st-supabase-connection.