Unable to Install the below pacakges

Hello team,

When I am trying to install the below packages using the command pip install package name, For Eg:-
pip install st-radial or pip install link-button or pip install st-card below error is getting displayed.

Here is the screenshot for your reference.

1 Like

@applicationdeveloper ,

I’ll tag, @akshanshkmr here, he is the best person for this to help you out .

Best,
Avra

2 Likes

DM’d @applicationdeveloper with the resolution