Text_input : how to disable "Press Enter to Apply"

I am using 12 short text_input in a row.
In this situation, the suggestion “Press Enter to Apply” is scrambled.
I would like to avoid having this appearing on the screen.
Is it possible to disable this?
Thanks,
Michel